Error al Conectar con el Dominio de Active Directory
Versión del producto: 10.2
Último modificado: 5 de octubre de 2020
Problema
Al configurar la integración de Active Directory, la prueba de conexión en la página de ajustes del asistente falla con el siguiente error:
No se ha podido conectar con el dominio AD.
Posibles causas
Algunas de las causas de este error son las siguientes:
-
No se puede acceder a la red.
-
Configuración incorrecta a nivel de Active Directory Dominio/Forest.
-
La máquina en la que está instalado Active Directory está apagada.
-
Credenciales no válidas.
Soluciones
-
Asegúrese de que la red y el nivel de Active Directory Dominio/Forest están correctamente configurados. Siga las instrucciones de la guía de Microsoft.
-
Acceda a su entorno virtual o servidor físico y encienda la máquina o host que aloja el Directorio Activo.
-
Asegúrese de que las credenciales se han introducido correctamente y no se han modificado en NAKIVO Backup & Replication o Active Directory.