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ID: KB0037
Product Version: 6.0
Last Modified: 04 Jan 2016

Problem

Error message is stating that internal error has occurred while backing up/replicating/recovering the instance.


Possible Cause

Closed Ports

NAKIVO Backup & Replication requires the following TCP ports to be open for successful instance processing:

TCP Port  #
(Default)
Where
Description
4443DirectorUsed to access the Director web UI. Must be open on the Director machine.
9446TransporterUsed by Director and Transporters to communicate with the Transporter. Must be open on the Transporter machine.
94447-10000TransporterUsed by Transporters for cross-Transporter data transfer. Must be open on the Transporter machine.

Make sure that: 

  • Required ports are not used by other applications.
  • Required ports are not blocked.

Resources Outage

  • Source or target Transporter might be disconnected or powered off.
  • AWS might be temporarily unavailable in the source or target region / availability zone .

Make sure all Transporters are available and AWS is available.

 

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